错误号“1036”

发布日期:2012-02-08 作者:ROM之家 阅读:175599
分享到:
如果您尝试使用刷机精灵进行刷机、备份、还原操作时出现“错误号:1036” “对不起,您的设备版本太高,刷机精灵暂不支持”
您可以尝试: 1.由于您的defy底包版本过高,刷机精灵暂时无法支持。您可以尝试去互联网搜索 相关教程手动进行刷机操作。  
699
分享到:
扫一扫分享给小伙伴